Currently installed PHP version (5.3.3) is not supported. Minimal required PHP version is 5.3.6.